API Export emails contain "%messageHTML%" instead of file links

Incident Report for Expensify

Resolved

This has been resolved.
Posted Feb 15, 2023 - 15:39 UTC

Investigating

We are currently investigating the issue
Posted Feb 15, 2023 - 12:51 UTC
This incident affected: Integration APIs.